在线检测未来函数

通达信成本瀑布主图指标公式

来源:Internet,编辑:股旁网,2011-02-01

CB:=AMOUNT*0.01/VOL;
M1:EMA(EMA(CB,10),7);
M2:EMA(EMA(CB,13),7);
M3:EMA(EMA(CB,16),7);
M4:EMA(EMA(CB,19),7);
M5:EMA(EMA(CB,22),7);
M6:EMA(EMA(CB,25),7);
M7:EMA(EMA(CB,28),7);
M8:EMA(EMA(CB,31),7);
M9:EMA(EMA(CB,34),7);
M10:EMA(EMA(CB,37),7);
M11:EMA(EMA(CB,40),7);
M12:EMA(EMA(CB,43),7);
M13:EMA(EMA(CB,46),7);
M14:EMA(EMA(CB,49),7);
M15:EMA(EMA(CB,52),7);
M16:EMA(EMA(CB,55),7);
{M17:EMA(EMA(CB,58),7);
M18:EMA(EMA(CB,61),7);
M19:EMA(EMA(CB,64),7);
M20:EMA(EMA(CB,67),7);
M21:EMA(EMA(CB,70),7);
M22:EMA(EMA(CB,73),7);
M23:EMA(EMA(CB,76),7);};

通达信成本瀑布主图指标公式

 

相关文章