在线检测未来函数

通达信短线买+选股指标公式

来源:Internet,编辑:股旁网,2011-02-12

AAA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AAA,0),5,1)/SMA(ABS(CLOSE-AAA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SSS:=(MA(HHH,2)*3+HHH*13)/16;
{股旁网-股票公式网站 www.GupAng.com}
短线买点:IF(SSS>13,MA(SSS,2),SSS);
21;

选股公式

AAA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AAA,0),5,1)/SMA(ABS(CLOSE-AAA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SSS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:=IF(SSS>13,MA(SSS,2),SSS);
跌破:CROSS(21,短线买点);

通达信短线买+选股指标公式

 

相关文章