在线检测未来函数

通达信机构资金指标公式

来源:Internet,编辑:股旁网,2011-02-27

N:=34;M:=3;
个股资金指数:EMA(((100 * (CLOSE - LLV(LOW,N))) / (HHV(HIGH,N) - LLV(LOW,N))),M);
STICKLINE(个股资金指数 >-5,100,-5,4,0),COLOR005500;
STICKLINE(个股资金指数 >20,个股资金指数,20,4,0),COLORFF00FF;
{股旁网-股票公式网站 www.GupaNg.com}
DRAWICON(CROSS(个股资金指数,50),个股资金指数,10);
DRAWICON(CROSS(50,个股资金指数),个股资金指数,11);
市场资金指数:EMA(((100*(INDEXC-LLV(INDEXL,N)))/(HHV(INDEXH,N)-LLV(INDEXL,N))),M),COLOR00FFFF;
DRAWICON(CROSS(50,市场资金指数),50,5);
DRAWICON(CROSS(市场资金指数,50),50,4);
资金运作安全区:STICKLINE(市场资金指数>50,20,-5,4,0),COLOR000055;
博弈线:80;
20;
50;

通达信机构资金指标公式

 

相关文章