在线检测未来函数

通达信筹码突围指标公式

来源:Internet,编辑:股旁网,2011-03-05

主筹估算:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK1,COLORGREEN;
筹码锁定:散筹估算-主筹估算,COLORFFBB00;
{股旁网-股票公式网站 www.GupaNg.com}
动态底部:EMA(IF(L<= LLV(L,99),SMA(ABS(L-REF(L,1)),99,1)/SMA(MAX(L-REF(L,1),0),99,1),0)*5,3)*5,COLORWHITE,LINESTICK;
DRAWICON(CROSS(主筹估算,散筹估算),散筹估算,9);
DRAWICON(CROSS(主筹估算,筹码锁定),主筹估算-0.2,1);

通达信筹码突围指标公式

 

相关文章