在线检测未来函数

通达信多空量能趋势指标公式

来源:Internet,编辑:股旁网,2011-03-10

N:=20;
P:=30;
K:=10;
量能:MA(100*(L- LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),3),COLORYELLOW,LINETHICK1;
负量能:MA(-100*(L- LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),3),COLORWHITE,LINETHICK1;
趋势: EMA(100*(L-LLV(LOW,P))/(HHV(HIGH,P)-LLV(LOW,P)),K)/2,COLORRED;
负趋势: EMA(-100*(L-LLV(LOW,P))/(HHV(HIGH,P)-LLV(LOW,P)),K)/2,COLORGREEN;

通达信多空量能趋势指标公式

 

相关文章