在线检测未来函数

通达信多空资金指标公式

来源:Internet,编辑:股旁网,2011-03-22

N:=13;
KS:=(C-MA(C,13))/MA(C,13)*(-100);
RKS:=REF(KS,1);
MLS:=RKS/KS>=1.23 AND RKS>=8 AND C/REF(C,1)>=1.02;
超跌:STICKLINE(KS>=8,H,L,0,1),COLORWHITE,LINETHICK2;
反弹:STICKLINE(MLS=1,H,L,0,1),LINETHICK2;
{股旁网-股票公式网站 www.GupaNg.com}
STICKLINE(C>=O,C,O,8,0) ,COLORRED;
STICKLINE(C<=O,C,O,8,0) ,COLORGREEN;
STICKLINE(KS>=8,O,C,8,1),COLORWHITE,LINETHICK2;
STICKLINE(MLS=1,O,C,8,1),LINETHICK2;
EMA(C,10),COLORYELLOW;
EMA(KS/10+EMA(C,10),3),COLORFF9933;
上涨:EMA(C,10),COLOR0099FF;
下跌:EMA(KS/10+EMA(C,10),3);
分水岭:EMA(C,N),LINETHICK2;

通达信多空资金指标公式

 

相关文章