在线检测未来函数

通达信庄家进退指标公式

来源:Internet,编辑:股旁网,2011-03-23

VAR1:=HHV(HIGH,146);
派发高点:IF(VAR1>LLV(LOW,293)*1.45 AND VAR1>LOW*1.3,VAR1,0);
派发区域:IF(VAR1>LLV(LOW,293)*1.45 AND VAR1>LOW*1.3,VAR1*0.82,0);
庄家底仓:LLV(LOW,146);
庄家建仓:LLV(LOW,146)*1.2;

通达信庄家进退指标公式

 

相关文章