在线检测未来函数

通达信追马骑牛主图指标公式

来源:Internet,编辑:股旁网,2011-03-25

年线:=EMA(C,250);
追涨:EMA(C,3),COLORGREEN;
行情:年线-(追涨-年线),COLORFF80FF;
压力:=MA(LLV(C,9)*1.1,14);
支撑:=MA(HHV(C,26)*0.9,14);
多空线:=(压力+支撑)/2;
神马: (压力+支撑)/2,COLORBLUE;
神牛:MA(LLV(C,9)*1.1,14),COLOR0099FF;

通达信追马骑牛主图指标公式

 

相关文章