在线检测未来函数

通达信筹码分析指标公式

来源:Internet,编辑:股旁网,2011-03-26

HSL:=EMA(VOL/CAPITAL,3);
ZDL:HHV(HSL,240);
ZXL:LLV(HSL,240);
XS:=MA(C,33);
{股旁网-股票公式网站 www.GupaNg.com}
锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13);
浮动筹码:EMA((ZDL-HSL)/HSL*XS,13);
力量对比:锁定筹码-浮动筹码,COLORYELLOW,COLORSTICK;

通达信筹码分析指标公式

 

相关文章