在线检测未来函数

大智慧资金翻倍器指标公式

来源:Internet,编辑:股旁网,2011-04-19

Var1:=(VOL < MA(VOL,5)) AND (VOL < REF(VOL,1));
Var2:=CLOSE/REF(CLOSE,1) >= 1.099;
Var3:=(OPEN = LOW) AND (HIGH = CLOSE);
DRAWTEXTABS(5,5,'股旁网 www.gupang.com'),linethick1,COLOR00EEff;
((1.14 >= CLOSE/REF(CLOSE,1)) AND (CLOSE/REF(CLOSE,1) >= 1.095) AND (OPEN = CLOSE) AND (LOW = HIGH)) OR (Var2 AND Var3 AND Var1 AND (COUNT(Var2 AND Var3 AND Var1,20) = 1)) OR (((CLOSE-REF(CLOSE,2))/REF(CLOSE,2) >= 0.2) AND ((CLOSE-REF(CLOSE,2))/REF(CLOSE,2) <= 0.27) AND ((CLOSE-REF(CLOSE,10))/REF(CLOSE,10) >= 0.3) AND (CLOSE = HHV(HIGH,60)));

大智慧资金翻倍器指标公式

 

相关文章