在线检测未来函数

通达信DIF绝不放过牛股指标公式

来源:Internet,编辑:股旁网,2011-05-15

n:=55;
DIF:EMA(CLOSE,12) - EMA(CLOSE,26),COLORRED;
A:REF(HHV(DIF,n),1);{N日内dif的最高值}
IF(A=REF(A,1) AND CROSS(DIF,A) AND COUNT(REF(DIF<A,1),10)>9,0.5,0);{买入信号}

通达信DIF绝不放过牛股指标公式

 

相关文章