在线检测未来函数

通达信超级短线买卖点主图指标公式

来源:Internet,编辑:股旁网,2011-05-21

M1:=5;M2:=10;M3:=20;M4:=60;
MA1:MA(C,M1);
MA2:MA(C,M2);
MA3:MA(C,M3);
MA4:MA(C,M4);
VAR1:=(3*C+O+H+L)/6;
工作:=EMA(3*VAR1-2*SMA(VAR1,2,1),8);
DRAWICON(C>=工作 AND REF(C,1)<REF(工作,1),L*0.99,1);
DRAWICON(C<工作 AND REF(C,1)>=REF(工作,1),H,2);

通达信超级短线买卖点主图指标公式

 

相关文章