在线检测未来函数

通达信与主力同行选股预警指标公式

来源:Internet,编辑:股旁网,2011-05-25

主力筹码:=WINNER(C)*100 ;
散户筹码:=(WINNER(C*1.1)-WINNER(C*0.9))*100 ;
VAR2:= CROSS(主力筹码,散户筹码);
{股旁网-股票公式网站 www.GUpang.com}
DIFF := EMA(CLOSE,5) - EMA(CLOSE,7);
DEA := EMA(DIFF,5);
VAR1:=2*(DIFF-DEA);
VAR3:=CROSS(VAR1,0);
VAR3 AND VAR2;

通达信与主力同行选股预警指标公式

 

相关文章