在线检测未来函数

通达信顶底警戒主图指标公式

来源:Internet,编辑:股旁网,2011-05-30

AA:=MA(C,5);
BB:=MA(C,15);
AF:=CROSS(AA,BB);
STICKLINE(AF,LLV(L,8),LLV(L,8),50,1),COLORRED,LINETHICK3;
AF1:=CROSS(BB,AA);
STICKLINE(AF1,HHV(H,8),HHV(H,8),50,1),COLOR00FF00,LINETHICK3;

通达信顶底警戒主图指标公式

 

相关文章