在线检测未来函数

通达信曾氏KDJ指标公式

来源:Internet,编辑:股旁网,2011-06-02

N:=85;M1:=7;M2:=6;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),LINETHICK2,COLOREEEE33;
D:SMA(K,M2,1),LINETHICK2 ,COLOR6699FF;
J:=3*K-2*D;
买入:=CROSS(J,D )AND CROSS(J,K)AND K <40 AND D<50 AND J<50;
DRAWICON(买入=1,20,4);

通达信曾氏KDJ指标公式

 

相关文章