在线检测未来函数

通达信短期买入指标公式

来源:Internet,编辑:股旁网,2011-06-07

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短期买入:IF(SS>13,MA(SS,2),SS);

通达信短期买入指标公式

 

相关文章