在线检测未来函数

通达信追杀涨停预警指标公式

来源:Internet,编辑:股旁网,2011-06-10

B:=-1*(HHV(H,6)-C)/(HHV(HIGH,6)-LLV(L,6))+1;
买:=IF(CROSS(B,0.01),0.9,0);
追涨停:=IF(C>REF(C,1)*1.0985,0.6,0);
买 OR 追涨停;

通达信追杀涨停预警指标公式

 

相关文章