在线检测未来函数

通达信短线强度指标公式

来源:Internet,编辑:股旁网,2011-06-10

安全线:EMA((CLOSE+HIGH+LOW)/3,55),COLORF4E202;
A:=EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2);
SD:EMA(A,13),COLORFF80FF;
SK:EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2),COLOR83FFFF;

通达信短线强度指标公式

 

相关文章