在线检测未来函数

通达信短线急飚选股指标公式

来源:Internet,编辑:股旁网,2011-06-16

N:=42;
黑马:=100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
VAR1:=(HIGH+LOW+CLOSE)/3;
短线:=EMA((VAR1-LLV(VAR1,15))/(HHV(VAR1,15)-LLV(VAR1,15)),2)*100;
DRAWICON(CROSS(短线,黑马)&&CROSS(50,黑马)
&&VOL>REF(HHV(VOL,2),1),H,1);

通达信短线急飚选股指标公式

 

相关文章