在线检测未来函数

飞狐波段完美风指标公式

来源:Internet,编辑:股旁网,2011-06-17

DIFF:=EMA(CLOSE,21)-EMA(CLOSE,34);
DEA:=EMA(DIFF,8);
MACD:=20*(DIFF-DEA);
MARD:=SMA(MACD,2,1);
Y:=ATAN(MACD);
STICKLINE(MACD>MARD,MACD,MARD,3,0),colorFF;
STICKLINE(MACD<MARD,MACD,MARD,5,0),colorFF0000;

飞狐波段完美风指标公式

 

相关文章