在线检测未来函数

通达信中线量能指标公式

来源:Internet,编辑:股旁网,2011-06-17

量能:=AMOUNT/10000000,COLORWHITE STICK;
量能1:MA(量能,21),COLORWHITE LINETHICK1;
量能2:MA(量能,55),COLORYELLOW LINETHICK1;
量能3:MA(量能,89),COLORRED LINETHICK1;
{股旁网-股票公式网站 www.GUpang.com}
STICKLINE(量能1>量能2,量能2,量能1,0.001,0),COLORRED;
STICKLINE(量能1<REF(量能1,1), 量能2,量能1,0.001,0),COLORCC3300;
STICKLINE(量能1<量能2,量能2,量能1,0.001,0),COLORGREEN;
STICKLINE(量能2>REF(量能2,1)AND 量能1<量能2,量能2,量能1,0.001,0),COLORFF00FF;
DRAWICON(量能2>REF(量能2,1)AND 量能1<量能2,量能2,15);
DRAWICON(量能1<REF(量能1,1)AND 量能2<量能1,量能1,19);

通达信中线量能指标公式

 

相关文章