在线检测未来函数

通达信次日涨停选股指标公式

来源:Internet,编辑:股旁网,2011-06-18

W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));
W4 AND COUNT(W4,5)=1;

通达信次日涨停选股指标公式

 

相关文章