在线检测未来函数

通达信圣灵石之加速度主图指标公式

来源:Internet,编辑:股旁网,2011-06-22

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
MA5:MA(CLOSE,120);
MA6:MA(CLOSE,250);
圣灵石:=SMA(C,6.5,1);
圣灵石仙:=SMA(C,13.5,1);
DRAWTEXT(CROSS(圣灵石,圣灵石仙),LOW *0.98,'圣灵石加速度' ),COLORYELLOW;
{股旁网-股票公式网站 www.GUpang.com}
STICKLINE(CROSS(圣灵石,圣灵石仙),H,L,6,0),LINETHICK1,COLORRED;
STICKLINE(CROSS(圣灵石,圣灵石仙),H,L,0.2,0),COLORYELLOW;
STICKLINE(CROSS(圣灵石,圣灵石仙),O,C,2,0),LINETHICK1,COLORYELLOW;
DRAWICON(CROSS(圣灵石,圣灵石仙),(H+L)/2,7);

通达信圣灵石之加速度主图指标公式

 

相关文章