在线检测未来函数

通达信筹码转移率指标公式

来源:Internet,编辑:股旁网,2011-06-23

VAR1:=REF(CLOSE,5);
VAR2:=REF(WINNER(CLOSE)*100,5);
VAR3:=WINNER(VAR1)*100;
筹转5: VAR2-VAR3;
VAR4:=REF(CLOSE,10);
VAR5:=REF(WINNER(CLOSE)*100,10);
VAR6:=WINNER(VAR4)*100;
筹转10: VAR5-VAR6;
VAR7:=REF(CLOSE,20);
VAR8:=REF(WINNER(CLOSE)*100,20);
VAR9:=WINNER(VAR7)*100;
筹转20: VAR8-VAR9;
VARA:=REF(CLOSE,30);
VARB:=REF(WINNER(CLOSE)*100,30);
VARC:=WINNER(VARA)*100;
筹转30: VARB-VARC;

通达信筹码转移率指标公式

 

相关文章