在线检测未来函数

大智慧监测主力指标公式

来源:Internet,编辑:股旁网,2011-06-26

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
Y0:SMA(RSV,3,1),COLORRED,LINETHICK2;
Y1:SMA(Y0,3,1),COLORYELLOW,LINETHICK2;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
Y2:SMA(RSV1,5,1),COLORFFF00F,LINETHICK2;
Y3:SMA(Y2,10,1),COLORGREEN,LINETHICK2;
{www.gUPang.com 股旁网_最新股票指标公式}
超卖:18,COLORWHITE;
超买:85,COLORBLUE;
STICKLINE(Y0>Y1,Y0,Y1,1,0),COLORRED;
STICKLINE(Y0<=Y1,Y0,Y1,1,0),COLORYELLOW;
STICKLINE(Y2>Y3,Y2,Y3,1,0),COLORFFF00F;
STICKLINE(Y2<=Y3,Y2,Y3,1,0),COLORGREEN;

大智慧监测主力指标公式

 

相关文章