在线检测未来函数

通达信涨停回马枪选股指标公式

来源:Internet,编辑:股旁网,2011-06-26

涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
震仓线:=45;
抄底线:=20;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
HH:=COUNT(涨停,13)>=1;
(REF(PP,1) AND HH) OR (REF(PP3,1) AND HH);

通达信涨停回马枪选股指标公式

 

相关文章