在线检测未来函数

通达信圣灵石之阴阳双诀线主图指标公式

来源:Internet,编辑:股旁网,2011-06-26

超短也疯狂:=L<AMOUNT/V*0.9 AND (C-REF(C,1))/REF(C,1)*100>1.2 AND L<MA(C,5)*0.921 AND V<MA(V,5)*1.5;
DRAWTEXT(超短也疯狂,L*0.99,'超短也疯狂'),COLORFF00FF;
纯阳线:EMA(C,3),COLORRED,LINETHICK3;
纯阴线:EMA(C,8),COLORYELLOW,LINETHICK3;
黄金线:EMA(C,18),COLORWHITE,LINETHICK3;

通达信圣灵石之阴阳双诀线主图指标公式

 

相关文章