在线检测未来函数

通达信金牛机构能量指标公式

来源:Internet,编辑:股旁网,2011-06-28

M:=80;M1:=50;
VAR1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
机构做空能量线: SMA(VAR1,2,1),COLORWHITE;
VAR2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
机构做多能量线: SMA(VAR2,5,1)-8,COLORRED;
LH: M;
LH1: M1;

通达信金牛机构能量指标公式

 

相关文章