在线检测未来函数

通达信圣灵石之平台启动主图指标公式

来源:Internet,编辑:股旁网,2011-07-01

圣:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
灵:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
石:=SMA(灵,13,8);
仙:=CEILING(SMA(石,13,8));
编著:=SMA(圣,21,8);
AABB:=IF(L,CONST(L),DRAWNULL);
{www.gUPang.com 股旁网_最新股票指标公式}
平台启动:STICKLINE(仙-编著>75,AABB,AABB*0.99,15,1),COLOR0000FF;
VARZT:=BARSLAST(平台启动);
DRAWTEXT(VARZT=1,0.99*(AABB+AABB*0.98)/2,'平台启动'),COLORYELLOW;

通达信圣灵石之平台启动主图指标公式

 

相关文章