在线检测未来函数

通达信至简OBV指标公式

来源:Internet,编辑:股旁网,2011-07-03

N1:=5;N2:=13;N3:=21;
OBV:=SUM(IF(C>REF(C,1),VOL,IF(C<REF(C,1),-VOL,0)),0);
OBV1:EMA(OBV,N1),COLORGREEN;
OBV2:EMA(OBV1,N2);
OBV3:EMA(OBV2,N3),COLORCYAN;
BVC:3*OBV1-2*OBV2,COLORRED;
{www.gUPang.com 股旁网_最新股票指标公式}
STICKLINE(BVC>OBV2,BVC,OBV2,0.00001,1),COLORRED;
STICKLINE(BVC<OBV2,BVC,OBV2,0.00001,1),COLORWHITE;

通达信至简OBV指标公式

 

相关文章