在线检测未来函数

大智慧短线黑马好主图指标公式

来源:Internet,编辑:股旁网,2011-07-04

MA5:MA(C,5),LINETHICK3,COLOR00CCFF;
mma5:ref(MA5,1),LINETHICK3,COLORgreen;
压力:MA(REF(HHV(C,30),1),2),COLOR9DFFFF;
支撑:MA(REF(LLV(C,30),1),2),COLORABFF46;
中线:(压力+支撑)/2,COLORffFFFF;
aa:ma(c,5);
STICKLINE(C>aa,L,H,0.1,1),COLORRED;
STICKLINE(C>aa,C,O,4,1),COLORRED;
STICKLINE(C>aa,C,O,4,1),COLORRED;
STICKLINE(C<aa,C,O,4,1),COLORFFFF00;
STICKLINE(C<aa,C,O,4,1),COLOR00FF00;
STICKLINE(C<aa,L,H,0.1,1),COLOR00FF00;

大智慧短线黑马好主图指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜