在线检测未来函数

通达信顶底探测指标公式

来源:Internet,编辑:股旁网,2011-07-05

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
A:SMA(RV,3,1);
B:SMA(A,3,1);
DRAWBAND(B,RGB(0,50,88),A,RGB(200,50,55));
底部区域:10,COLORLIMAGENTA;
金叉进:20,COLORYELLOW;
高死叉出:90,COLORWHITE;

通达信顶底探测指标公式

 

相关文章