在线检测未来函数

飞狐资金池指标公式

来源:Internet,编辑:股旁网,2011-07-09

一:=EMA(CLOSE,30);
发:=EMA(INDEXC,49);
千:=EMA(一,7);
钧:=EMA(发,7);
一发:=((CLOSE / 千)*100);
千钧:=((INDEXC / 钧)*100);
区域强弱度:(((一发 - 千钧) / 千钧) * 100);
一发资金:IF((区域强弱度 > 0),1,0),LINETHICK0;
STICKLINE((一发资金 = 1),0,1,8,0),colorFF;

飞狐资金池指标公式

 

相关文章