在线检测未来函数

大智慧涨停预测指标公式

来源:Internet,编辑:股旁网,2011-07-09

A:=IF((BARSCOUNT(C) > 7),(100)*((MA(C,7))/(LLV(MA(C,7),7)) - 1),1);
N:=IF((A > 0.35),6,65);
B:=((-((100)*(HHV(H,N) - C))/(HHV(HIGH,N) - LLV(L,N))));
CROSS(B,-2);

大智慧涨停预测指标公式

 

相关文章