在线检测未来函数

通达信主力散户筹码指标公式

来源:Internet,编辑:股旁网,2011-07-09

VAR1:=1;
VAR55:=LLV(LOW,8);
VAR66:=HHV(HIGH,8);
VAR77:=(VAR66-VAR55)/10;
VAR88:=SMA((CLOSE-VAR55)/VAR77,20,1);
VARA:=3*VAR88-2*SMA(VAR88,15,1);
{www.gUPang.com 股旁网_最新股票指标公式}
散户筹码集中度: (10-VARA)*VAR1*6,COLORGREEN,LINETHICK2;
机构筹码集中度:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;
主力筹码: 10*WINNER(CLOSE*0.9)*8, COLORCYAN;
十天主力筹码:EMA(主力筹码,10),LINETHICK2,COLORYELLOW;
VAR100:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);
增减力度:VAR100*6,COLORMAGENTA,LINETHICK2;
70,COLORGREEN ;
0,COLORYELLOW ;

通达信主力散户筹码指标公式

 

相关文章