在线检测未来函数

同花顺超级短线指标公式

来源:Internet,编辑:股旁网,2011-07-10

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*200-100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:3*K-2*D,colormagenta;
LC:=REF(C,1);
R:SMA(MAX(C-LC,0),9,1)/SMA(ABS(C-LC),9,1)*200-100,coloryellow;

同花顺超级短线指标公式

 

相关文章