在线检测未来函数

飞狐另类KDJ指标公式

来源:Internet,编辑:股旁网,2011-07-11

VAR34:=((C-LLV(LOW,34))/(HHV(C,34)-LLV(LOW,34))*100);
K3:=sMA(VAR34,13,8),COLORFF8800;
D3:=sMA(K3,13,8),COLORFF8800,LINETHICK1;
j3:=3*k3-2*D3,COLORWHITE;
{www.gUPang.com 股旁网_最新股票指标公式}
因子:COUNT(J3>50 AND J3>D3,30)-COUNT(J3<50 AND J3<D3,30);
K:SMA(因子,3,1);
D:SMA(K,3,1);
分界:0,LINEDOT;顶部:18,LINEDOT;底部:-18,LINEDOT;

飞狐另类KDJ指标公式

 

相关文章