在线检测未来函数

同花顺机构买点指标公式

来源:Internet,编辑:股旁网,2011-07-11

VAR1:=3;
VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));
股价启动在即:IF(CROSS(VAR2,VAR1),100,0),COloryellow;
秘密买点:IF((VAR2 <= 3),25,0),COlorFF00FF;
机构建增补仓:IF((VAR2 < 5),45,0),COlor00FF00 ;

同花顺机构买点指标公式

 

相关文章