在线检测未来函数

同花顺新编OBV指标公式

来源:Internet,编辑:股旁网,2011-07-14

v1:=SUM(IF(CLOSE>REF(CLOSE,1),V,IF(CLOSE>REF(CLOSE,1),V,0)),0);
v2:=SUM(IF(CLOSE<REF(CLOSE,1),-V,IF(CLOSE<REF(CLOSE,1),V,0)),0);
v3:=(v2/v1*10);
v4:LLV(v3,6),colorblue;
OBV::(v3/v4*v3),colorred;
V6:HHV(v4,13),colorgreen;LLV(v3,6),COLORffff00;

同花顺新编OBV指标公式

 

相关文章