在线检测未来函数

飞狐机构操盘指标公式

来源:Internet,编辑:股旁网,2011-07-17

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(VAR2,4,1);
VAR4:=SMA(VAR3,2,1);
趋势线:VAR2;
均线:MA(VAR2,10);
机构增仓:IF(VAR4<14 AND VAR3<11,100,0),colorFF;
机构减仓:IF(VAR4>82 AND VAR3>89,0,100),colorFF00;
底部区域:IF(VAR4<15 AND VAR3<12,50,0),colorFF00FF;
顶部区域:IF(VAR4>85 AND VAR3>95,50,100);
50,POINTDOT;

飞狐机构操盘指标公式

 

相关文章