在线检测未来函数

通达信成交量精确介入指标公式

来源:Internet,编辑:股旁网,2011-07-18

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.3,COLORC6C600;
3.5,COLOR0088FF;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
{www.gUPang.com 股旁网_最新股票指标公式}
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORFF00FF;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;
底部:0.2,COLOR70DB93;
关注:0.55,COLORYELLOW;
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

通达信成交量精确介入指标公式

 

相关文章