在线检测未来函数

飞狐成本多头指标公式

来源:Internet,编辑:股旁网,2011-07-19

短线成本均线:=EMA(AMOUNT,5 ) /EMA(VOL,5 ) ;
中线成本均线:=EMA(AMOUNT,13 ) /EMA(VOL,13 ) ;
长线成本均线:=EMA(AMOUNT,34 ) /EMA(VOL,34 ) ;
成本线多头排列:短线成本均线>中线成本均线 and 中线成本均线>长线成本均线;

飞狐成本多头指标公式

 

相关文章