在线检测未来函数

飞狐量能助手指标公式

来源:Internet,编辑:股旁网,2011-07-19

换手:V/CAPITAL*100, COLORWHITE;
V1:=V/CAPITAL*100;
V5:MA(V1,5);
V30:=MA(V1,30);
V60:=MA(V1,60);
V120:MA(V1,120);
V250:=MA(V1,250);
需量:MIN(V60*1.1,V250*1.1),COLOR0066FF;
{www.gUPang.com 股旁网_最新股票指标公式}
突破:CROSS(换手,需量)*2,COLOR00FF00,LINETHICK2;
牛股:CROSS(换手,需量*2)*5,COLORYELLOW,LINETHICK2;
V金叉:=CROSS(V1,V30);
JCSJ:=BARSLAST(V金叉);
优选:(牛股 AND JCSJ<=2 AND (C/REF(C,1)-1)*100>=3)*8,COLORRED,LINETHICK2;
DRAWICON(优选,1,1);

飞狐量能助手指标公式

 

相关文章