在线检测未来函数

飞狐低位涨停选股指标公式

来源:Internet,编辑:股旁网,2011-07-21

Var1:= C / REF(C,1)>1.07 AND HIGH = CLOSE AND LOW < CLOSE ;
Var2:=C/LLV(LOW,4) <1.15 AND CLOSE/LLV(LOW,4)> 1.07;
Var3:=LLV(LOW,4) = LLV(LOW,20);
Var1 AND Var2 AND Var3

飞狐低位涨停选股指标公式

 

相关文章