在线检测未来函数

同花顺庄家进退指标公式

来源:Internet,编辑:股旁网,2011-07-23

Var1:=3*SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,20,1)
-2*SMA(SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,20,1),15,1);
Var2:=3*SMA((OPEN-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,20,1)
-2*SMA(SMA((OPEN-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,20,1),15,1);
Var3:=100-Var2;
Var4:=100-Var1;
var6:=100*VOL/SHGZG*10;
进场资金:IF(Var4>=REF(Var3,1),var6,0);
退场资金:IF(Var4<REF(Var3,1),var6,0);
安全线:(MA((OPEN+CLOSE)/2,30)+MA(CLOSE,30))/2*1.25;

同花顺庄家进退指标公式

 

相关文章