在线检测未来函数

同花次日涨停指标公式

来源:Internet,编辑:股旁网,2011-07-27

A : MA(CLOSE,26);
UP: A + 2*STD(CLOSE,26);
LOWER: A - 2*STD(CLOSE,26);
W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));
DRAWICON(W4 AND COUNT(W4,5)=1,LOW,3);

同花次日涨停指标公式

 

相关文章