在线检测未来函数

通达信圣灵石之资金黑洞指标公式

来源:Internet,编辑:股旁网,2011-07-31

会员专用:SMA(MAX(CLOSE-REF(CLOSE,2),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,2)),7,1)*100,COLORFFAA66;
极品逃亡:IF(会员专用< REF(会员专用,1) AND 会员专用>79,会员专用,0),COLORYELLOW;
{www.gUPang.com 股旁网_最新股票指标公式}
DRAWTEXT(极品逃亡 ,70,'★极品逃亡'),COLORGREEN;
圣灵石:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
圣灵石1:=SMA(圣灵石, 9, 1);
圣灵石2:=SMA(圣灵石1, 3, 1);
拉升量:3*圣灵石1-2*圣灵石2,COLORWHITE,LINETHICK2;
{资金黑洞指标,是根据一款加密却不能特别版版软件仿编辑而成的指标。}
圣灵石3:=HHVBARS(HIGH, 50);
圣灵石4:=(CLOSE-REF(OPEN, 圣灵石3))/REF(OPEN, 圣灵石3)*100;
跨越:EMA(圣灵石1, 3),COLORRED;
圣灵石5:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
机构做空能量线:SMA(圣灵石5,3,1),COLORGREEN,LINETHICK2;
DRAWTEXT(CROSS(跨越,机构做空能量线) ,0+40,'*进入强势'),COLORYELLOW;

通达信圣灵石之资金黑洞指标公式

 

相关文章