在线检测未来函数

飞狐主力筹码监测指标公式

来源:Internet,编辑:股旁网,2011-08-04

VAR1:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*20,1);
多方筹码:EMA(WINNER(C)*10,1),COLORRED,LINETHICK2;
多方筹码月均:EMA(多方筹码,21),COLORWHITE;
移动筹码长期成本:EMA(EMA(多方筹码,1),89),color009500;
背离筹码:VAR1-多方筹码+WINNER(C),COLORYELLOW;

飞狐主力筹码监测指标公式

 

相关文章