在线检测未来函数

通达信筹码突出重围指标公式

来源:Internet,编辑:股旁网,2011-08-10

主筹估算:EMA(WINNER(C)*70,3)*C,LINETHICK2,COLORRED;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3)*C,LINETHICK1,COLORGREEN;
筹码锁定:散筹估算-主筹估算,COLORFFBB00;
STICKLINE(筹码锁定>0,筹码锁定,散筹估算,1,0),COLOR009900;
{www.gUPang.com 股旁网_最新股票指标公式}
STICKLINE(筹码锁定<=0,0,散筹估算,1,0),COLOR009900;
STICKLINE(筹码锁定>0,0,筹码锁定,1,0),COLORFFBB00;
STICKLINE(筹码锁定<0,0,筹码锁定,1,0),COLORFFBB00;
STICKLINE(筹码锁定<-50,-50,筹码锁定,1,0),COLORRED;
动态底部:EMA(IF(L<= LLV(L,99),SMA(ABS(L-REF(L,1)),99,1)/SMA(MAX(L-REF(L,1),0),99,1),0)
*5,3)*C,COLORYELLOW;
DRAWICON(动态底部>0,0,动态底部),COLORYELLOW;
主筹估算,LINETHICK2,COLORRED;
DRAWICON(CROSS(主筹估算,散筹估算),散筹估算,5);
DRAWICON(CROSS(主筹估算,筹码锁定),主筹估算-0.2,11);

通达信筹码突出重围指标公式

 

相关文章