在线检测未来函数

通达信黑马营选股之回马枪A指标公式

来源:Internet,编辑:股旁网,2011-08-16

当日成本:=IF(C>REF(C,1),(3*H+4*C+3*OPEN+2*L)/12,(2*H+4*C+3*OPEN+3*L)/12);
龙头线:=EXPMEMA(当日成本,8),LINETHICK2;
慢牛线:=EXPMEMA(当日成本,25),LINETHICK2;
(REF(CLOSE/REF(CLOSE,1),3)>1.099 OR REF(CLOSE/REF(CLOSE,1),2)>1.099 OR REF(CLOSE/REF(CLOSE,1),6)>1.099 OR REF(CLOSE/REF(CLOSE,1),4)>1.099 OR REF(CLOSE/REF(CLOSE,1),5)>1.099) AND CROSS(龙头线,LOW) AND UPNDAY(慢牛线,3);

通达信黑马营选股之回马枪A指标公式

 

相关文章